Incidente en Portal Web

Incident Report for Estat dels serveis

Resolved

This incident has been resolved.
Posted Aug 28, 2025 - 14:30 CEST

Update

Portal Web vuelve a estar operativo
Posted Aug 28, 2025 - 13:49 CEST

Investigating

Portal Web no está operativo.
Posted Aug 28, 2025 - 13:43 CEST
This incident affected: Portal Web.